Essbase Error 1030019

The Essbase API version (%s) for this application is incompatible with this version of the Essbase API (%s).